Groovy v1.8.4 – 适用于WordPress的响应式Mega菜单插件


Groovy Mega菜单 - 适用于WordPress的响应式Mega菜单插件
下载Groovy Mega菜单v1.8.4 |适用于WordPress的响应式Mega菜单插件

Groovy v1.8.4是一个高度可定制的超级菜单WordPress插件。您可以获得导航功能,因为您可以在网站上设置任何类型的菜单。标头库中的预制预设。将任何小部件和短代码添加到巨型菜单块中。 Groovy插件兼容最流行的构建器WPBakery(Visual Composer),新的Elementor,Gutenberg,Beaver,WPML和WooCommerce。了解此Wordpress主题如何安装,汉化,请单击文末的按钮。

原创文章,作者:WPJIAN,如若转载,请注明出处:https://wpjian.com/plugins/201908216925.html