插件

MailWizz v1.9.18空-电子邮件营销应用程序

MailWizz –电子邮件营销应用程序

MailWizz –旨在将电子邮件发送给收件人。 这是一个成熟的系统,使您可以收集订阅数据库(通过订阅表单),对其进行分段,发送激活字母,自动发送字母等。在Internet上开展业务的每个人都可以成功使用此系统。 此区域称为电子邮件营销。 您能想象向50,000个订阅者的数据库发送一封信的效果吗? 没有? 效果可以达到相同的美元数字。 当然,这种效果远非总是一样。 但是无论如何,它是一个非常强大的工具!

服务器要求

  • Linux操作系统(Windows可能有效,但不受支持)
  • Apache Webserver –版本2.x
  • PHP> = 5.2(建议使用PHP> = 7.0,以实现高传送速度)
  • MySQL(> = 5.1)或MariaDB,带有InnoDB存储引擎。
  • Cron Jobs访问(Linux cron作业不是Web crons)

重要笔记

  • 我们无法提供常规的虚拟主机和/或常规的PHP支持。
  • 我们无法提供常规编程或网络缩放支持。
  • 我们无法解决您自己的自定义问题。
  • 我们无法提供扩展默认应用功能的自定义设置。
  • 我们不提供安装或设置服务。
  • 我们无法提供您的网络托管或服务器环境所独有的修复程序。 如果您的托管或服务器环境与“需求”部分中列出的环境不同,则需要在购买前确定它是否可以工作。
  • 我们尝试缩短响应时间,但是如支持选项卡所述,响应时间可能会更长,具体取决于我们当前的支持队列。 太多不在支持范围内的问题/功能性问题会减慢所有响应时间。 与我们联系之前,请彻底调查自己。
  • 如果您的支持已过期,在提出问题之前请考虑续订,我们不提供免费支持。
  • 提出问题之前,请确保您已完成工作并重新设置了当前答案。
  • 在任何情况下下载该项目后,您将无法获得退款。
  • 在决定购买之前,请先阅读所有产品信息。
  • 我们仅向客户说英语,因此我们希望您能说得体面,以便我们彼此理解。

补充说明

  • 尽管MailWizz在共享主机上可以正常工作,但可能会有限制,因此我们建议使用VPS。
  • 通过SMTP发送将需要启用php的proc_open和popen函数。
  • Mailwizz旨在与php> = 5.2一起使用,但实际上,请做好自己,并使用php> = 7.0
  • 一些应用程序功能的可用性在很大程度上取决于您的PHP版本,这就是为什么我们建议至少使用PHP 7.0的原因
文档名称
文件大小234.29 MB
演示链接 演示链接
v1.9.18
原价$ 59

免费下载